Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

La ricerca ha trovato 4 risultati
Indice del forum
Autore Messaggio
  Argomento: Problema con b14
JackRackham

Risposte: 6
Consultazioni: 7077

MessaggioForum: ZeroShell   Inviato: Mer Feb 09, 2011 4:46 pm   Oggetto: Problema con b14
Allora, ho rimediato il cavo e un portatile con porta seriale, non riesco ad accedere in telnet (sia tramite command line che tramite Putty), il problema continua a verificarsi.

A questo punto chie ...
  Argomento: Problema con b14
JackRackham

Risposte: 6
Consultazioni: 7077

MessaggioForum: ZeroShell   Inviato: Ven Feb 04, 2011 12:34 pm   Oggetto: Problema con b14
Ciao! Smile

Se la cosa può aiutarti , sappi che pure io ho la 14 e il problema che dici non l'ho riscontrato assolutamente.
Prova magari con firefox invece che explorer .

Explorer non lo uso per p ...
  Argomento: Problema con b14
JackRackham

Risposte: 6
Consultazioni: 7077

MessaggioForum: ZeroShell   Inviato: Ven Feb 04, 2011 11:47 am   Oggetto: Re: Problema con b14

...tramite il programma PhysGUI...

Non ho mai usato tale programma, quindi ti chiedo: hai caricato solo la ISO (senza configurazione)?


PhysGUI è la GUI per physdiskwrite.exe, che è l'equival ...
  Argomento: Problema con b14
JackRackham

Risposte: 6
Consultazioni: 7077

MessaggioForum: ZeroShell   Inviato: Mer Feb 02, 2011 11:57 am   Oggetto: Problema con b14
Salve a tutti,
da almeno due anni utilizzo nell'azienda in cui lavoro un dispositivo con funzioni di router realizzato con una scheda ALIX e con il software ZeroShell, senza alcun problema e con gros ...
 
Pagina 1 di 1
Tutti i fusi orari sono GMT + 1 ora
Vai a:  


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it