Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

La ricerca ha trovato 352 risultati
Indice del forum
Autore Messaggio
  Argomento: PROBLEMA QOS
VITO

Risposte: 0
Consultazioni: 998

MessaggioForum: Segnalazione BUG   Inviato: Mer Lug 22, 2015 3:13 pm   Oggetto: PROBLEMA QOS
Installato Kernel 3.18.11-ZS-64

attivando qos si blocca la navigazione in internet con net balancer attivo

funziona invece in 3.14

P.s. BUG FIX #01 - Net Balancer and VPN Failover su
...
  Argomento: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
VITO

Risposte: 23
Consultazioni: 10830

MessaggioForum: Segnalazione BUG   Inviato: Mer Ott 29, 2014 3:54 pm   Oggetto: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
*RISOLTO CON RELASE 3.2.1*
su macchina fisica non virtuale che nn ho testato
saluti Vito
  Argomento: ZS 3.0.0 - Filtri Layer7
VITO

Risposte: 1
Consultazioni: 1615

MessaggioForum: Segnalazione BUG   Inviato: Mer Ott 29, 2014 3:52 pm   Oggetto: ZS 3.0.0 - Filtri Layer7
*RISOLTO CON RELASE 3.2.1*
SALUTI VITO
  Argomento: *RISOLTO CON RELASE 3.2.1* 2.0 rc2 bug qos
VITO

Risposte: 2
Consultazioni: 2330

MessaggioForum: Segnalazione BUG   Inviato: Mer Ott 29, 2014 3:51 pm   Oggetto: *RISOLTO CON RELASE 3.2.1*
*RISOLTO CON RELASE 3.2.1*
  Argomento: Squid
VITO

Risposte: 0
Consultazioni: 1268

MessaggioForum: Proxy con antivirus   Inviato: Dom Lug 27, 2014 11:00 pm   Oggetto: Squid
Buongiorno
installato web cache .
Domanda SQUID è attivo senza l'abilitazione del proxy ?
oppure bisogna abilitarlo e inserire le interfacce ?
come è stata concepita la programmazione ?
vi è un i ...
  Argomento: Nuova release Zeroshell 3.1.0
VITO

Risposte: 26
Consultazioni: 12796

MessaggioForum: ZeroShell   Inviato: Mar Lug 22, 2014 10:54 am   Oggetto: Nuova release Zeroshell 3.1.0
in corso test di squid
  Argomento: Nuova release Zeroshell 3.1.0
VITO

Risposte: 26
Consultazioni: 12796

MessaggioForum: ZeroShell   Inviato: Sab Lug 19, 2014 8:28 am   Oggetto: Nuova release Zeroshell 3.1.0
INSTALLATO Kernel PAE for system with more than 4GB of RAM 3.4.90
adesso il server legge tutta la ram .
Funzionamento e reboot ok .
Saluti Vito
  Argomento: Nuova release Zeroshell 3.1.0
VITO

Risposte: 26
Consultazioni: 12796

MessaggioForum: ZeroShell   Inviato: Gio Lug 17, 2014 10:54 am   Oggetto: Nuova release Zeroshell 3.1.0
Aggiornamento zero innstallato su hdd 1tb dalla versione 3.0 a 3.1
con key code attivo ...quindi autoupgrade effettuata con successo .
saluti Vito
  Argomento: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
VITO

Risposte: 23
Consultazioni: 10830

MessaggioForum: Segnalazione BUG   Inviato: Ven Giu 13, 2014 7:33 pm   Oggetto: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
Cari amici del forum ,
vi sconsiglio di continuare a tenere zero su virtual server passate a
macchine fisiche ....vedrete che cm per magia i vostri problemi si risolveranno. Fidatevi seguo zeroshel ...
  Argomento: Nuova relase IDS
VITO

Risposte: 0
Consultazioni: 2485

MessaggioForum: Snort IDS   Inviato: Mar Mar 25, 2014 5:17 pm   Oggetto: Nuova relase IDS
Buongiorno Fulvio quando sarà possibile usare snort su zero ?
Hai in cantiere un aversione aggiornata per la 3.0.?
Saluti Vito
  Argomento: X
VITO

Risposte: 5
Consultazioni: 3873

MessaggioForum: ZeroShell   Inviato: Dom Mar 09, 2014 4:04 pm   Oggetto: X
Buongiorno Fulvio che mi dici di questo ?
DNS format error from 184.105.66.196#53 resolving ns-cmn1.qq.com/AAAA: Name qq.com (SOA) not subdomain of zone ns-cmn1.qq.com -- invalid response

Saluti V ...
  Argomento: X
VITO

Risposte: 5
Consultazioni: 3873

MessaggioForum: ZeroShell   Inviato: Dom Mar 09, 2014 4:00 pm   Oggetto: X
http://punto-informatico.it/4005087/PI/News/gnutls-un-baco-una-backdoor-linux.aspx

Saluti Vito
  Argomento: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
VITO

Risposte: 23
Consultazioni: 10830

MessaggioForum: Segnalazione BUG   Inviato: Mar Feb 04, 2014 11:07 am   Oggetto: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
Se installate una nuova relase di zero 3.0 e all'improvviso non vi funziona il virtual server risolverlo è semplice :
Disabilitate e riabilitate il firewall ,
e per magia il virtual server riprende ...
  Argomento: X
VITO

Risposte: 3
Consultazioni: 2635

MessaggioForum: ZeroShell   Inviato: Lun Gen 20, 2014 9:16 pm   Oggetto: X
Buongiorno Fulvio
Ma le installazioni bug fix ecc .
non si possono effettuare a chi usa il live cd ?
E se si può : Come ?
Saluti Vito
  Argomento: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
VITO

Risposte: 23
Consultazioni: 10830

MessaggioForum: Segnalazione BUG   Inviato: Ven Nov 15, 2013 6:27 pm   Oggetto: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
Su server fisico IL vIrtual Server
funziona bene testato rc03.
Saluti Vito
  Argomento: *RISOLTO CON RELASE 3.2.1* 2.0 rc2 bug qos
VITO

Risposte: 2
Consultazioni: 2330

MessaggioForum: Segnalazione BUG   Inviato: Gio Giu 06, 2013 10:35 am   Oggetto: *RISOLTO CON RELASE 3.2.1* 2.0 rc2 bug qos
Qos :

Su server fisico I bug su layer 7 e sistema qos persiste.
Non funziona (test effettuato con balancer con 8 linee attivo ).

Saluti Vito
  Argomento: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
VITO

Risposte: 23
Consultazioni: 10830

MessaggioForum: Segnalazione BUG   Inviato: Gio Giu 06, 2013 10:32 am   Oggetto: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
Su server fisico I bug su layer 7 qos persiste ....
il balancer funziona molto meglio. Non ho testato ancora il virtual server.
  Argomento: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
VITO

Risposte: 23
Consultazioni: 10830

MessaggioForum: Segnalazione BUG   Inviato: Mer Mag 29, 2013 7:33 am   Oggetto: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
Caro m.panzini
ho risolto la maggiorparte dei bug su virtual server
migrando la macchina da virtuale a fisica.
garantisco che la rc02 funziona egregiamente su hardware di nuova generazione , il pr ...
  Argomento: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
VITO

Risposte: 23
Consultazioni: 10830

MessaggioForum: Segnalazione BUG   Inviato: Mer Mag 08, 2013 7:33 pm   Oggetto: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
Ciao Francesco Steno ma il tuo server zero è virtualizzato oppure installato su macchina fisica ? noi stiamo discutendo con un server zero installato su v.serv2005 fai delle prove e poi dicci la tua ...
  Argomento: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
VITO

Risposte: 23
Consultazioni: 10830

MessaggioForum: Segnalazione BUG   Inviato: Mer Mag 08, 2013 7:30 pm   Oggetto: [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
In virtuale con la beta rc02 non funziona neanche il qos.
 
Pagina 1 di 18 Vai a 1, 2, 3 ... 16, 17, 18  Successivo
Tutti i fusi orari sono GMT + 1 ora
Vai a:  


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it