Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

La ricerca ha trovato 5 risultati
Indice del forum
Autore Messaggio
  Argomento: Problema con script Post Boot
cast

Risposte: 10
Consultazioni: 688

MessaggioForum: ZeroShell   Inviato: Mer Giu 21, 2017 4:16 pm   Oggetto: Problema con script Post Boot
Grazie mille dei consigli.
Questo fine settimana proverò a mettere in pratica il tutto.

Ancora grazie ragazzi.
  Argomento: Problema con script Post Boot
cast

Risposte: 10
Consultazioni: 688

MessaggioForum: ZeroShell   Inviato: Mer Giu 21, 2017 2:52 pm   Oggetto: Problema con script Post Boot
I dispositivi sono quelli due che ho messo sopra ai quali si collegano circa 6 0 7 pc ognuno e quasi tutti con linux dentro.

host to lan, pr rispondere a wind.
  Argomento: Problema con script Post Boot
cast

Risposte: 10
Consultazioni: 688

MessaggioForum: ZeroShell   Inviato: Mer Giu 21, 2017 9:50 am   Oggetto: Problema con script Post Boot
Ciao e grazie ad entrambi per la risposta.
Ho cercato un pò in giro ma non sono riuscito a capire dove trovo questo "tap" e come configurarlo.....
Zeroshell è montata su un APU Firewall En ...
  Argomento: Problema con script Post Boot
cast

Risposte: 10
Consultazioni: 688

MessaggioForum: ZeroShell   Inviato: Lun Giu 19, 2017 10:33 am   Oggetto: Problema con script Post Boot
...nessuno....?
  Argomento: Problema con script Post Boot
cast

Risposte: 10
Consultazioni: 688

MessaggioForum: ZeroShell   Inviato: Lun Mag 22, 2017 11:29 am   Oggetto: Problema con script Post Boot
Salve a tutti.
Ho un problemino con il post boot di ZS.... Mi spiego.
Avevo una vecchia versione di ZS (credo la 3.2...) e uno script su post boot per far andare openvpn e tutto andava benissimo.
A ...
 
Pagina 1 di 1
Tutti i fusi orari sono GMT + 1 ora
Vai a:  


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it