Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

La ricerca ha trovato 23 risultati
Indice del forum
Autore Messaggio
  Argomento: Aiutatemi con un restore del profilo
faberga

Risposte: 0
Consultazioni: 2877

MessaggioForum: ZeroShell   Inviato: Sab Mag 22, 2010 1:46 pm   Oggetto: Aiutatemi con un restore del profilo
Ciao a tutti.
Un bel giorno ZS ha smesso di funzionare.
Non so cosa sia successo, ma non parte più con il profilo caricato su USB e parte in modalità default.
La memoria USB contiene dei dati però ...
  Argomento: Black list torrent
faberga

Risposte: 1
Consultazioni: 5251

MessaggioForum: ZeroShell   Inviato: Mer Mag 19, 2010 2:09 pm   Oggetto: Black list torrent
Ciao, se a qualcuno può interessare vi copio una blacklist dei siti più conosciuti per scaricare torrent.
Basta copiarla nella apposita sezione di ZS. (Security -http proxy-url management- blacklist) ...
  Argomento: Non riesco ad accedere in VPN
faberga

Risposte: 2
Consultazioni: 5953

MessaggioForum: ZeroShell   Inviato: Gio Set 24, 2009 2:47 pm   Oggetto: Non riesco ad accedere in VPN
Ciao a tutti,
ringrazio subito per le soluzioni che mi avete dato negli altri post!
Ora vorrei accedere in VPN. Il server è in una rete con IP pubblico. Riesco ad accedere al server con DDNS, ma non ...
  Argomento: dopo un paio d'ore non riesco ad accedere a ZS
faberga

Risposte: 6
Consultazioni: 5036

MessaggioForum: ZeroShell   Inviato: Mer Ago 05, 2009 8:21 am   Oggetto: dopo un paio d'ore non riesco ad accedere a ZS
RISOLTO
E' da 2 giorni che continua a funzionare! Dopo aver cambiato la posizione delle schede di rete negli slot PCI e quella della ram ha funzionato.
Mi ha dato ancora un problema quando avevo abi ...
  Argomento: dopo un paio d'ore non riesco ad accedere a ZS
faberga

Risposte: 6
Consultazioni: 5036

MessaggioForum: ZeroShell   Inviato: Lun Ago 03, 2009 6:57 pm   Oggetto: dopo un paio d'ore non riesco ad accedere a ZS
ok, grazie!sarà il prossimo test che farò..
ora però sembra funzionare.
ho cambiato gli slot alle schede di rete e alla ram.. è + di 2 ore che sta andando senza problemi...speriamo continui!
  Argomento: dopo un paio d'ore non riesco ad accedere a ZS
faberga

Risposte: 6
Consultazioni: 5036

MessaggioForum: ZeroShell   Inviato: Lun Ago 03, 2009 4:39 pm   Oggetto: dopo un paio d'ore non riesco ad accedere a ZS
Si, sono stato un pò vago.
Ecco i dettagli.

Hardware:
Scheda Madre: asus p4b533-v
Processore Intel 1700 mhz (credo)
Ram: 1 modulo 256 mhz samsung 133 mhz pc2100

Scheda di rete: eth01 3com 3c ...
  Argomento: dopo un paio d'ore non riesco ad accedere a ZS
faberga

Risposte: 6
Consultazioni: 5036

MessaggioForum: ZeroShell   Inviato: Dom Ago 02, 2009 9:59 pm   Oggetto: dopo un paio d'ore non riesco ad accedere a ZS
Non capisco il problema.
ZS funziona da cd ed il database è su memoria USB.
Se reinstallo tutto funziona tutto correttamente. Dopo un paio d'ore che è acceso senza nessun client connesso (non ho pro ...
  Argomento: Non riesco a vedere Internet con PPPoE
faberga

Risposte: 7
Consultazioni: 7129

MessaggioForum: ZeroShell   Inviato: Lun Lug 27, 2009 10:31 am   Oggetto: Non riesco a vedere Internet con PPPoE
FUNZIONA -> GRAZIE A TUTTI

Sono riuscito a configurare tutto..era un problema di gateway!
Ringrazio moltissimo tutti quelli che hanno avuto pazienza nell'assistermi!!!

se posso ricambiare in ...
  Argomento: Non riesco a vedere Internet con PPPoE
faberga

Risposte: 7
Consultazioni: 7129

MessaggioForum: ZeroShell   Inviato: Dom Lug 26, 2009 11:45 pm   Oggetto: Non riesco a vedere Internet con PPPoE
Grazie per la pazienza giancagianca, ma non ho ancora risolto del tutto.
Ora ho la configurazione seguente:
ETH00 (lan interna) 192.168.0.1
ETH01 (abilitata al NAT) 192.168.1.0
PPPoE abilitato al ...
  Argomento: Non riesco a vedere Internet con PPPoE
faberga

Risposte: 7
Consultazioni: 7129

MessaggioForum: ZeroShell   Inviato: Gio Lug 23, 2009 5:50 pm   Oggetto: Non riesco a vedere Internet con PPPoE
Sono un imbeci***
Si, avevo sbagliato io selezionare la ETH00 al posto di della 01.

Ora il PPPoE è connesso, ma non riesco ancora ad andare in internet. Secondo voi il problema è perchè il cavo pa ...
  Argomento: Non riesco a vedere Internet con PPPoE
faberga

Risposte: 7
Consultazioni: 7129

MessaggioForum: ZeroShell   Inviato: Gio Lug 23, 2009 1:27 pm   Oggetto: Non riesco a vedere Internet con PPPoE
Ho letto altri topic, ma non riesco a risolvere la cosa; cercherò di essere dettagliato:
Ho la scheda ETH00 con ip 192.168.0.75
ETH01 con ip 192.168.1.1 (come da guida).
Poi, siccome ho una conne ...
  Argomento: ETH01 No link detected
faberga

Risposte: 12
Consultazioni: 8368

MessaggioForum: ZeroShell   Inviato: Gio Lug 23, 2009 10:27 am   Oggetto: RISOLTO
RISOLTO
Cavolo, oggi ho fatto un sacco di km per cercare un negozio con una scheda di rete nuova o un accoppiatore e cavo crossata per nulla. Alla fine mi sono accorto che la soluzione era già in ca ...
  Argomento: ETH01 No link detected
faberga

Risposte: 12
Consultazioni: 8368

MessaggioForum: ZeroShell   Inviato: Mer Lug 22, 2009 4:42 pm   Oggetto: ETH01 No link detected
giancagianca mi sa che hai proprio ragione!
non posso usare il cavo cross perchè dovrei costruire 2 femmine per collegarlo...o farò così in qualche modo o comprerò una scheda nuova che supporta la mo ...
  Argomento: ETH01 No link detected
faberga

Risposte: 12
Consultazioni: 8368

MessaggioForum: ZeroShell   Inviato: Mer Lug 22, 2009 1:38 pm   Oggetto: ETH01 No link detected
Ok grazie, cerco di essere chiaro:
Accendo il Server ZS con cavo di rete interna collegato alla ETH00 e cavo wan collegato alla ETH01. La scheda di rete ETH00 accende i led, la ETH01 non li accende. ...
  Argomento: ETH01 No link detected
faberga

Risposte: 12
Consultazioni: 8368

MessaggioForum: ZeroShell   Inviato: Mer Lug 22, 2009 1:09 pm   Oggetto: ETH01 No link detected
AMDFabio io ti darei ragione perchè se scambio i cavi delle 2 schede i led di quella con il cavo WAN non si accendono => cavo wan rotto/male crimpato.
Ma se fosse rotto allora non avrei la conness ...
  Argomento: ETH01 No link detected
faberga

Risposte: 12
Consultazioni: 8368

MessaggioForum: ZeroShell   Inviato: Mer Lug 22, 2009 12:38 pm   Oggetto: ETH01 No link detected
Collegando il cavo di ETH00 in ETH01 i led della scheda di rete ETH01 si accendono, quindi la sceda funziona.
A questo punto dovrebbe essere il cavo, ma se nel router d-link funziona e se muovendono ...
  Argomento: ETH01 No link detected
faberga

Risposte: 12
Consultazioni: 8368

MessaggioForum: ZeroShell   Inviato: Mer Lug 22, 2009 11:11 am   Oggetto: ETH01 No link detected
Ciao a tutti,
vorrei chiedervi perchè la mia scheda ETH01 non riesce a vedere la line internet WAN. Dovrei utilizzare il protocollo di autenticazione PPPoE con Dynamic PPPoE. Il mio provider è NGI (h ...
  Argomento: reindirizzamento dopo autenticazione
faberga

Risposte: 2
Consultazioni: 3588

MessaggioForum: ZeroShell   Inviato: Mer Lug 22, 2009 4:46 am   Oggetto: reindirizzamento dopo autenticazione
grazie!
non lo avevo ancora scoperto perchè per ora avevo provato zs senza la connessione internet attiva.
  Argomento: reindirizzamento dopo autenticazione
faberga

Risposte: 2
Consultazioni: 3588

MessaggioForum: ZeroShell   Inviato: Mar Lug 21, 2009 3:51 pm   Oggetto: reindirizzamento dopo autenticazione
Ciao a tutti,
ho attivato il Captive Portal e vorrei sapere se dopo che un utente ha fatto l'autenticazione con unsername e password è possibile reindirizzarlo ad una pagina web predefinita, invece c ...
  Argomento: zs fa al caso mio?
faberga

Risposte: 1
Consultazioni: 2913

MessaggioForum: ZeroShell   Inviato: Mar Lug 21, 2009 1:27 pm   Oggetto: zs fa al caso mio?
Scusate il topic, ma prima di addentrarmi totalmente in zs vorrei sapere se fa al caso mio.
Voglio creare una rete wireless a cui diversi utenti possano accedere con nome utente e password. Io (ammi ...
 
Pagina 1 di 2 Vai a 1, 2  Successivo
Tutti i fusi orari sono GMT + 1 ora
Vai a:  


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it