Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

La ricerca ha trovato 13 risultati
Indice del forum
Autore Messaggio
  Argomento: 
fischrs

Risposte: 0
Consultazioni: 169

MessaggioForum: ZeroTruth   Inviato: Sab Ago 12, 2017 5:52 pm   Oggetto:
Ciao ragazzi, mi ritrovo con questo problemino che mi ha fatto sbattere un bel po'.


In pratica non capivo perchč a volte questa regola funzionava ed altre no...

L'altra sera ho scoperto l'arc ...
  Argomento: Ntop
fischrs

Risposte: 1
Consultazioni: 2560

MessaggioForum: Suggerimento nuove funzionalitą   Inviato: Sab Ott 29, 2016 2:54 pm   Oggetto: Ntop
Ho installato il pacchetto ma non riesco a vederlo... qualcuno da qualche spunto in merito!?
  Argomento: Offrire connessione gratuita...
fischrs

Risposte: 0
Consultazioni: 683

MessaggioForum: Reti   Inviato: Mar Apr 05, 2016 9:18 am   Oggetto: Offrire connessione gratuita...
Ho gią letto le richieste per diventare wisp.. ma non č il mio caso... almeno lo spero.
Ho realizzato a mie spese un piccolo hotspot gratuito a fine "sperimentale" per dare la possibilitą a ...
  Argomento: Problema regole che non funzionan
fischrs

Risposte: 4
Consultazioni: 1584

MessaggioForum: ZeroShell   Inviato: Sab Apr 02, 2016 2:53 pm   Oggetto: Problema regole che non funzionan
Ragazzi ma nessuno ha questo problema oppure nessuno sa come risolverlo!?
  Argomento: Problema regole che non funzionan
fischrs

Risposte: 4
Consultazioni: 1584

MessaggioForum: ZeroShell   Inviato: Mar Mar 29, 2016 11:30 am   Oggetto: Problema regole che non funzionan
Rolling Eyes
  Argomento: Problema regole che non funzionan
fischrs

Risposte: 4
Consultazioni: 1584

MessaggioForum: ZeroShell   Inviato: Dom Mar 20, 2016 8:36 pm   Oggetto: Problema regole che non funzionan
Nessuno sa come risolvere? Sad
  Argomento: Problema regole che non funzionan
fischrs

Risposte: 4
Consultazioni: 1584

MessaggioForum: ZeroShell   Inviato: Lun Mar 07, 2016 8:30 pm   Oggetto: Problema regole che non funzionan
Ciao ragazzi, ho da qualche mese abilitato un servizio gratuito per il piccolo paesino di montagna dove vivo.

Ho creato un profilo che tenga conto dell'esigenza di tutti (soprattutto considerando c ...
  Argomento: Lato HotSpot si autentica ma non naviga
fischrs

Risposte: 7
Consultazioni: 1931

MessaggioForum: ZeroTruth   Inviato: Lun Dic 21, 2015 12:36 pm   Oggetto: Lato HotSpot si autentica ma non naviga
www.tonyinformatica.it/upload/2015-12-21%2012_32_56-Impostazioni.png
www.tonyinformatica.it/upload/2015-12-21%2012_33_11-Impostazioni.png
Nel profilo ho messo i limiti ma nella scheda degli utenti n ...
  Argomento: Lato HotSpot si autentica ma non naviga
fischrs

Risposte: 7
Consultazioni: 1931

MessaggioForum: ZeroTruth   Inviato: Dom Dic 20, 2015 11:57 pm   Oggetto: Lato HotSpot si autentica ma non naviga
Niente, reinstallato tutto da 0.
Non vengono conteggiati i Mb e non viene limitata la banda..

*** update **
Ho reinstallato, riconfigurato seguendo la guida, ora va il conteggio ma continua a no ...
  Argomento: Lato HotSpot si autentica ma non naviga
fischrs

Risposte: 7
Consultazioni: 1931

MessaggioForum: ZeroTruth   Inviato: Dom Dic 20, 2015 10:31 pm   Oggetto: Lato HotSpot si autentica ma non naviga
Accounting abilitato, nel firewall ho solo quella chain appena inserita..

ETH00 ETH01 REJECT all opt -- in ETH00 out ETH01 192.168.1.0/24 -> 0.0.0.0/0 reject-with icmp-port-unreachable

Riprov ...
  Argomento: Lato HotSpot si autentica ma non naviga
fischrs

Risposte: 7
Consultazioni: 1931

MessaggioForum: ZeroTruth   Inviato: Dom Dic 20, 2015 6:01 pm   Oggetto: Lato HotSpot si autentica ma non naviga
fatto come mi hai detto.. Non riesco ad accedere alla LAN ma il traffico non viene comunque conteggiato...
  Argomento: Lato HotSpot si autentica ma non naviga
fischrs

Risposte: 7
Consultazioni: 1931

MessaggioForum: ZeroTruth   Inviato: Dom Dic 20, 2015 10:57 am   Oggetto: Lato HotSpot si autentica ma non naviga
aggiungo che se metto nella NAC eth0 al client oltre a navigare, non gli vengono conteggiati i Mb di traffico
  Argomento: Lato HotSpot si autentica ma non naviga
fischrs

Risposte: 7
Consultazioni: 1931

MessaggioForum: ZeroTruth   Inviato: Sab Dic 19, 2015 11:31 pm   Oggetto: Lato HotSpot si autentica ma non naviga
Buonasera a tutti, oggi ho installato per la prima volta zeroshell con zerotruth.
Il mio obbiettivo č di offrire un servizio hotspot gratuito al piccolo paesino di montagna dove vivo, in particolare ...
 
Pagina 1 di 1
Tutti i fusi orari sono GMT + 1 ora
Vai a:  


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it