Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

La ricerca ha trovato 3 risultati
Indice del forum
Autore Messaggio
  Argomento: client captive portal navigano solo nella lan, no internet
gattara

Risposte: 3
Consultazioni: 2595

MessaggioForum: ZeroShell   Inviato: Gio Dic 11, 2014 12:07 pm   Oggetto: client captive portal navigano solo nella lan, no internet
oh, grazie! Non avevo ricevuto la notifica della tua risposta.
Si, immaginavo ma per la facilità di utilizzo (molti utenti useranno la google come la home page dei loro browser) volevo tagliare la t ...
  Argomento: client captive portal navigano solo nella lan, no internet
gattara

Risposte: 3
Consultazioni: 2595

MessaggioForum: ZeroShell   Inviato: Gio Nov 27, 2014 2:39 pm   Oggetto: client captive portal navigano solo nella lan, no internet
per chi può essere interessato - ho tolto il nat e impostato come DG la scheda di rete usg dove è collegata ETH01
navighiamo
ora il problema è captive portal - con la sua attivazione Chrome si rifiu ...
  Argomento: client captive portal navigano solo nella lan, no internet
gattara

Risposte: 3
Consultazioni: 2595

MessaggioForum: ZeroShell   Inviato: Mar Nov 25, 2014 7:08 pm   Oggetto: client captive portal navigano solo nella lan, no internet
Salve a tutti
ho una rete dietro Zyxel USG100 divisa su più lan e dmz. Tutto funzionante. Ora avevo configurato una di queste lan per fornire una copertura wifi fruibile dagli visitatori. E' protett ...
 
Pagina 1 di 1
Tutti i fusi orari sono GMT + 1 ora
Vai a:  


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it