Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Segnalazione BUG
Moderatore: fulvio

Utenti presenti in questo forum: Nessuno
Nuovo argomento
 Argomenti   Risposte   Autore   Consultazioni   Ultimo messaggio 
Non ci sono nuovi messaggi Importante: Wi-Fi Regulatory Domain
3 alfatzeroshell 1089 Sab Ott 24, 2015 2:04 pm
gciacci Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Importante: ZS 3.3.2 DNS non considera option listen-on
0 zgypa 680 Mer Apr 15, 2015 11:05 am
zgypa Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Importante: ZS 3.3.2 Il servizio http non parte
2 fabliv 1626 Mer Feb 25, 2015 8:50 pm
truthahn Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Password errata con autoregistrazione attraverso asterisk
0 giovannidc 125 Gio Lug 07, 2016 3:53 pm
giovannidc Leggi gli ultimi messaggi
Non ci sono nuovi messaggi problema sblocco automatico utenti unlockclientday
0 Nikoh 371 Mer Feb 03, 2016 5:23 pm
Nikoh Leggi gli ultimi messaggi
Non ci sono nuovi messaggi 23321 BUG FIX #01 - Net Balancer and VPN Failover
0 iv3ram 429 Sab Nov 14, 2015 12:30 am
iv3ram Leggi gli ultimi messaggi
Non ci sono nuovi messaggi problemi ver 3.4.0 e kernel recenti
0 spaccabits 512 Dom Ott 11, 2015 10:02 pm
spaccabits Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [v3.4.0] netmask2cidr non risolve le reti da 1 solo host
0 giorgio 446 Dom Ott 11, 2015 1:39 am
giorgio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi NIC in Appliance AUTM5
0 gciacci 516 Ven Set 25, 2015 9:42 pm
gciacci Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bug in FreeRadius
0 v.smaldino 554 Mer Set 09, 2015 8:36 pm
v.smaldino Leggi gli ultimi messaggi
Non ci sono nuovi messaggi 3.3.2 QoS Rate in Statistics rimane sempre 0
0 zgypa 551 Lun Ago 03, 2015 6:22 pm
zgypa Leggi gli ultimi messaggi
Non ci sono nuovi messaggi *RISOLTO CON RELASE 3.2.1* 2.0 rc2 bug qos
2 VITO 1702 Lun Ago 03, 2015 6:12 pm
zgypa Leggi gli ultimi messaggi
Non ci sono nuovi messaggi BUG FIX #01 Net Balancer and VPN Failover
0 edoale 582 Sab Lug 25, 2015 10:47 am
edoale Leggi gli ultimi messaggi
Non ci sono nuovi messaggi PROBLEMA QOS
0 VITO 560 Mer Lug 22, 2015 3:13 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi problemi con scheda ethernet Broadcom NetXtreme II BCM5708
2 r.palermo 1653 Lun Giu 08, 2015 2:46 pm
yokiyoki Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Password con caratteri speciali
3 salvoaiello 1187 Gio Mag 07, 2015 11:30 am
steveumbal Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive portal password
0 steveumbal 527 Gio Mag 07, 2015 11:14 am
steveumbal Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Transparent Proxy non si avvia al boot
2 LeoeL 646 Mar Apr 14, 2015 8:45 pm
LeoeL Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Route statiche persistono in down
4 massimo.artini 2529 Dom Mar 22, 2015 11:21 am
zgypa Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Incompatibilitą con stampante XEROX workcentre 5775
1 charneval 1324 Mar Mar 03, 2015 5:57 pm
gianca Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [ZS > 3.2.1] - PPPOE / NetBalancer e Failover monitor
3 gastone 1188 Mar Feb 10, 2015 4:47 pm
Giovannipani Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive portal problema con Free Authorized Clients
0 FUG-AZI 709 Lun Feb 02, 2015 5:31 pm
FUG-AZI Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Cambio porta HTTPS amministrazione ZeroShell
1 svenny 1052 Lun Gen 19, 2015 5:35 pm
divertiamoci Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Problemi di spazio
1 bullet 868 Gio Dic 18, 2014 2:02 pm
bullet Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ZS 3.2.1: senza fare login alcuni servizi escono ugualmente
2 SFSoft 816 Lun Dic 15, 2014 8:40 am
SFSoft Leggi gli ultimi messaggi
Non ci sono nuovi messaggi net balancer - errore creazione regole con mac address
0 twspaolo 767 Lun Dic 01, 2014 3:11 pm
twspaolo Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [RISOLTO] Problema VirtualServer e Netbalancer con + WAN
[ Vai aVai a: 1, 2 ]
23 m.panzini 7582 Gio Ott 30, 2014 7:46 am
m.panzini Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ZS 3.0.0 - Filtri Layer7
1 twspaolo 1107 Mer Ott 29, 2014 3:52 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Disabilito un ip, disabilita tutti
0 sirioxx 698 Gio Lug 17, 2014 11:56 am
sirioxx Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Warning: decryption failed... Check the Shared Secret.
7 michelini 5866 Sab Lug 05, 2014 1:13 pm
raamps Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Numero caratteri indirizzo mail recipients
0 salvoaiello 691 Mar Mag 20, 2014 9:08 am
salvoaiello Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [URGENTE] Captive Portal ...
0 spaccabits 928 Mar Apr 22, 2014 2:30 am
spaccabits Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Persa configurazione DNS dinamico ZS 3.0.0
0 svenny 843 Ven Mar 28, 2014 11:00 pm
svenny Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Regression: default gateway rimpiazzato sempre
3 NdK 1177 Mar Feb 18, 2014 2:27 pm
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bridge nasconde VLAN
0 NdK 863 Ven Feb 14, 2014 10:57 am
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ZS 3.0 - Lista pacchetti nel profilo?
2 NdK 966 Ven Feb 14, 2014 10:34 am
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ZS 3.0 - Impossibile copiare i profili
0 LeoeL 936 Ven Feb 07, 2014 9:24 am
LeoeL Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Problema free autorization client in captive portal su multi
1 trottarello 1118 Gio Feb 06, 2014 8:50 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi RADIUS Accounting - Expiration
4 truthahn 1234 Gio Feb 06, 2014 5:26 pm
truthahn Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bug vlan sulla schermata Virtualserver - ZS 3.0
1 bullet 871 Mer Feb 05, 2014 9:55 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Accesso impossibile da WAN con ZS 3.0 - RISOLTO -
3 LeoeL 1398 Mar Gen 21, 2014 7:49 am
LeoeL Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [SOLVED] ZS3.0 - Problema password after restore
0 danfossi 924 Mar Gen 14, 2014 10:38 am
danfossi Leggi gli ultimi messaggi
Non ci sono nuovi messaggi possibile bug da attacco sql injector
1 decarolisdavide 1063 Gio Dic 19, 2013 7:33 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi controllo md5 errato su file scaricati
5 andyandy 2381 Gio Dic 19, 2013 5:51 pm
andyandy Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [RISOLTO] Impossibile fare restore di un profilo esistente
2 sirioxx 1467 Lun Dic 09, 2013 5:03 pm
sirioxx Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Problema rimozione NAT
5 maxxer 2683 Dom Nov 24, 2013 7:57 pm
ct Leggi gli ultimi messaggi
Non ci sono nuovi messaggi 2.0RC3 Su Alix - Virtual Server va solo sul primo IP
0 firstlevel 875 Mer Nov 20, 2013 12:07 pm
firstlevel Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ZS comprime i log anche quando non deve.
3 LeoeL 1220 Mar Ott 29, 2013 8:35 am
LeoeL Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Limite Free Authorized Clients
2 leonardo 980 Sab Ott 26, 2013 8:46 pm
truthahn Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ZS2.0RC3 & Firefox
1 danfossi 922 Lun Ott 14, 2013 4:45 pm
redfive Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ZS2.0RC3 & DNS Forwarders
1 danfossi 911 Lun Ott 14, 2013 4:42 pm
augo Leggi gli ultimi messaggi
Non ci sono nuovi messaggi quali grafici?
1 franco 963 Mer Ott 09, 2013 7:46 pm
truthahn Leggi gli ultimi messaggi
Non ci sono nuovi messaggi RTL-8029AS, full duplex
0 kekko.alchemi 1053 Lun Set 23, 2013 1:55 pm
kekko.alchemi Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Proxy Log va in tilt.
0 LeoeL 948 Lun Ago 19, 2013 7:39 am
LeoeL Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Traffico continuo in upload 2.0.RC2
1 davabcde 1325 Mer Lug 03, 2013 1:06 am
davabcde Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Errore script inserisci utenti
0 powhatam 1056 Lun Feb 11, 2013 12:31 pm
powhatam Leggi gli ultimi messaggi
Non ci sono nuovi messaggi 2.0 RC2: export file pfx vuoto
0 GiRa 930 Ven Feb 08, 2013 10:28 am
GiRa Leggi gli ultimi messaggi
Non ci sono nuovi messaggi 2.0 RC2: cancellare un utente non revoca il suo certificato
0 GiRa 987 Ven Feb 08, 2013 10:26 am
GiRa Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Errore Eliminazione Regole Firewall
1 campa4bt 1193 Mer Gen 30, 2013 12:43 pm
Trivcd Leggi gli ultimi messaggi
Non ci sono nuovi messaggi postboot si blocca
0 aspide 981 Mar Gen 15, 2013 10:22 am
aspide Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Blocco LDAP di b16
5 sircotra 2016 Dom Dic 16, 2012 1:16 am
claudio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [RISOLTO] 2.0RC1 - Errore sincronizzazione server NTP
1 m.panzini 2035 Gio Nov 22, 2012 9:47 am
m.panzini Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ZS 1.0b15 e iOS6
1 ilNebbioso 1275 Dom Ott 28, 2012 4:25 pm
frezli Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Errore autenticazione captive portal radius v. 2.0 RC1
3 riccato 3765 Gio Ott 25, 2012 10:25 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive portal non fa vedere tutti gli utenti connessi
2 mr.roby 1501 Dom Ott 21, 2012 4:28 pm
riccato Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Dansguardian e itunes store
1 fravoxttt 1574 Gio Set 27, 2012 9:08 am
fravoxttt Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Certificati con indirizzi IP
0 NdK 1281 Mar Ago 28, 2012 6:57 pm
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Primi BUG versione 2.0 RC1
3 disgui1974 3067 Lun Ago 20, 2012 8:56 am
Fabero Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bug auhorized clientlist Radius
1 mantis 1324 Mar Apr 17, 2012 12:59 pm
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Blacklist bypassata
1 camquick 1474 Lun Mar 26, 2012 9:12 am
m.panzini Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Problema Zeroshell >> Ipad e Iphone >> Youtube a
0 messiah 2312 Mer Mar 21, 2012 11:32 pm
messiah Leggi gli ultimi messaggi
Non ci sono nuovi messaggi grave errore nell'accounting accounting
8 franco 2467 Ven Feb 24, 2012 2:51 pm
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Impossibile caricare catena di certificati
1 NdK 1931 Gio Feb 16, 2012 11:43 am
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi RADIUS & VSA.
0 ameconi 1373 Gio Gen 19, 2012 5:05 pm
ameconi Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Lista utenti corrotta
9 SFSoft 3387 Mar Gen 10, 2012 8:20 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [RISOLTO] CP, riavvio PC e Internet senza login per 5min.
3 m.panzini 2135 Mar Nov 29, 2011 11:33 pm
r3ason Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Non funziona CRL (Revocation List) sul OpenVPN
1 tomas.paier 4179 Mar Nov 29, 2011 11:14 am
penzoiders Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive portal e password "proibite"
0 NdK 1422 Lun Nov 21, 2011 8:18 am
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi timeout di connessioni ssh in transito
2 paolo_c 2497 Gio Nov 03, 2011 3:54 pm
paolo_c Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive Portal: Out of memory
0 claudio 1389 Dom Ott 30, 2011 11:29 pm
claudio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi il client di posta elettronica e skype non vengono bloccati
3 aspide 1888 Mar Ott 04, 2011 11:16 pm
aspide Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Scheda di rete Realtek RTL 8111/8168B - no link detected
5 Trivcd 2991 Mar Ott 04, 2011 11:44 am
renato.morano Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Errore nell'importazione file utenti ldif su beta 16
3 gabrojazz 2188 Mar Set 20, 2011 11:21 pm
giancagianca Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bandwidthd pagina non completa
5 red 3872 Sab Set 03, 2011 9:54 am
m.panzini Leggi gli ultimi messaggi
Non ci sono nuovi messaggi The syslog is disabled (risolto disabilitando una funzione)
14 VITO 6583 Gio Ago 11, 2011 1:53 am
AMDFabio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Comando lynx
1 LucaZeta 1533 Mer Ago 10, 2011 9:29 pm
LucaZeta Leggi gli ultimi messaggi
Non ci sono nuovi messaggi statistiche che non vedono il traffico p2p
0 frezli 1393 Mer Ago 03, 2011 8:00 pm
frezli Leggi gli ultimi messaggi
Non ci sono nuovi messaggi (ovviare parzialmente)Problemi di persistenza sessioni-Proxy
2 VITO 2791 Ven Giu 03, 2011 8:51 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi rinnovo certificato
5 svenny 4009 Ven Mag 06, 2011 10:48 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Master Zone DNS non funzionante
7 AMDFabio 3092 Ven Mag 06, 2011 10:44 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi mancato link simbolico libssl.so.0
1 svenny 4130 Mar Apr 19, 2011 11:40 pm
svenny Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [RISOLTO] Menu "X.509 certificates" pagina login Z
2 svenny 2419 Ven Dic 31, 2010 1:01 pm
svenny Leggi gli ultimi messaggi
Non ci sono nuovi messaggi proxy su siti con accesso tramite porta 8080
2 VITO 5596 Ven Dic 03, 2010 11:54 am
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Problema passw DB beta 12 !!!!!
2 VITO 2950 Ven Dic 03, 2010 11:45 am
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi (SUGGERIMENTO)Bandwidthd non attivo !
4 VITO 2970 Ven Ott 01, 2010 12:44 pm
ufoonline Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bug sui bond in failover (active backup)
0 picov 1788 Sab Set 25, 2010 8:19 pm
picov Leggi gli ultimi messaggi
Non ci sono nuovi messaggi bug radius
2 redfive 2567 Mar Set 07, 2010 4:00 pm
robertoiee Leggi gli ultimi messaggi
Non ci sono nuovi messaggi bug beta 13 con 5 schede di rete
2 impensabile 2610 Lun Ago 30, 2010 2:25 pm
impensabile Leggi gli ultimi messaggi
Non ci sono nuovi messaggi package Samba per Zeroshell e release 1.0.beta13
0 schaubh 2030 Ven Lug 23, 2010 6:02 am
schaubh Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive Portal e Ipohne e Ipad
1 nicproteo 2763 Gio Lug 15, 2010 10:27 pm
giancagianca Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Attivazione nuovo profilo- problemi password
0 f3st3r 1945 Mar Giu 29, 2010 11:19 am
f3st3r Leggi gli ultimi messaggi
Non ci sono nuovi messaggi NAT troppo radicato
0 kalman 1946 Dom Giu 20, 2010 1:51 pm
kalman Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Problema log inviati ad ip
0 VITO 1866 Lun Mag 24, 2010 10:08 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Management Virtual Server inutilizzabile.
3 patriknever 3278 Dom Mag 16, 2010 6:52 pm
patriknever Leggi gli ultimi messaggi
Non ci sono nuovi messaggi BUG in DNS Server
3 ufoonline 3731 Ven Apr 30, 2010 11:42 pm
petrones Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Rovinata e non piĆ¹ modificabile la lista dei QoS
2 Sethi 2516 Lun Apr 12, 2010 8:22 am
Sethi Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Lista utenti scomparsa
5 Alberto Rubinelli 3315 Sab Apr 10, 2010 2:22 pm
delta_delta Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Modifiche impostazioni senza autenticazione
5 Francesco Steno 2882 Ven Apr 09, 2010 1:52 pm
Francesco Steno Leggi gli ultimi messaggi
Non ci sono nuovi messaggi In caso di spegnimento improvviso...
8 gianni.dv 4649 Gio Apr 08, 2010 5:58 pm
gianni.dv Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Modem Sierra MC8780 e driver obsoleti
0 raf 3010 Mar Mar 09, 2010 9:54 pm
raf Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Configurazione H3G
0 raf 2701 Mar Mar 09, 2010 9:41 pm
raf Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Il computer lavora in continuazione ???
0 Liverpaol 2125 Mer Feb 24, 2010 9:48 am
Liverpaol Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Backup PROFILO e tar
0 m.dandria 2045 Mer Feb 24, 2010 8:36 am
m.dandria Leggi gli ultimi messaggi
Non ci sono nuovi messaggi BLACKLIST BLOCCATA
1 simonecattani 2017 Mer Feb 24, 2010 8:36 am
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive Portal e Internet Explorer
1 misha 2257 Mer Feb 17, 2010 1:56 pm
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Questo forum mi manda in blocco Internet Explorer
2 Liverpaol 2427 Lun Feb 15, 2010 9:01 am
NdK Leggi gli ultimi messaggi
Non ci sono nuovi messaggi no sistema
5 danyxs 3196 Mer Gen 20, 2010 3:14 pm
Alberto Rubinelli Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Clam e rilevazione antivirus suggerimento
1 VITO 2347 Gio Dic 03, 2009 1:20 am
giancagianca Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Snort e dansguardian
0 VITO 2358 Mer Nov 25, 2009 2:15 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Problemi con Exchange Server
0 aaadoctor 1982 Mer Nov 04, 2009 10:05 am
aaadoctor Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Connect traking log Bug beta 12 Virtual server 2005
0 VITO 2284 Mar Set 08, 2009 9:36 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Modem UMTS interno non visto al primo avvio
0 franz 2154 Mar Set 08, 2009 11:28 am
franz Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Proxy Non Si attiva [ecco come riattivarlo forzandolo !]
9 VITO 6735 Ven Set 04, 2009 7:45 am
SuperCiccio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi vmware esx 3.0 - problema con disco
0 cesaretiba 2129 Gio Ago 27, 2009 2:39 pm
cesaretiba Leggi gli ultimi messaggi
Non ci sono nuovi messaggi kernel bug 1.0.beta12
2 grf 2701 Dom Ago 23, 2009 5:07 pm
grf Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive portal authorized domain
1 giancagianca 2427 Sab Ago 08, 2009 1:25 pm
giancagianca Leggi gli ultimi messaggi
Non ci sono nuovi messaggi VPN bonding e throughput
2 matteo.monfardini 2765 Ven Ago 07, 2009 8:36 am
matteo.monfardini Leggi gli ultimi messaggi
Non ci sono nuovi messaggi (COME OVVIARE)Bug backup BETA 12
6 VITO 4032 Mar Ago 04, 2009 11:41 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi snmp bug
0 lupinnicola 2039 Lun Lug 27, 2009 12:25 pm
lupinnicola Leggi gli ultimi messaggi
Non ci sono nuovi messaggi net balancer e qos
6 VITO 6350 Ven Lug 24, 2009 7:22 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi [come ovviare]Bug Beta 12 dove clam blocca la navigazione
3 VITO 3212 Ven Lug 24, 2009 12:20 pm
giancagianca Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bug Proxy Beta 12 (come ovviare)
1 VITO 2479 Ven Lug 24, 2009 11:37 am
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Gestione route statiche
11 riccardo85 12652 Mer Lug 15, 2009 4:59 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Problema con openssl e lynx
0 aseques 2298 Ven Lug 03, 2009 10:03 am
aseques Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bug/Error Proxy Beta 12
0 giuseppe 2287 Mar Giu 30, 2009 6:16 pm
giuseppe Leggi gli ultimi messaggi
Non ci sono nuovi messaggi NIC Realtek 8102
0 pbw 2260 Sab Giu 27, 2009 11:17 am
pbw Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bug in dns
0 aseques 2265 Lun Giu 22, 2009 3:13 pm
aseques Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Errore Asterisk su ZS 1.0 beta 12
2 kastel 3074 Mar Giu 16, 2009 12:12 pm
giancagianca Leggi gli ultimi messaggi
Non ci sono nuovi messaggi MRTG System Memory
1 andreafire 2503 Ven Giu 12, 2009 10:14 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi C100 Security Fix
1 draven 2457 Mer Giu 03, 2009 1:28 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Bug in virtual server
0 patriknever 2409 Lun Giu 01, 2009 9:31 pm
patriknever Leggi gli ultimi messaggi
Non ci sono nuovi messaggi VPN LAN-to-LAN e RIPv2
0 stefanos 2228 Ven Mag 29, 2009 6:19 pm
stefanos Leggi gli ultimi messaggi
Non ci sono nuovi messaggi bug madwifi della versione inclusa in ZS
0 ASVP 2399 Ven Mag 08, 2009 9:18 am
ASVP Leggi gli ultimi messaggi
Non ci sono nuovi messaggi strano comportamento di cron
0 ASVP 2436 Mer Mag 06, 2009 6:40 pm
ASVP Leggi gli ultimi messaggi
Non ci sono nuovi messaggi dubbio su file dentro cartella /tmp kerbynet.err.10375
2 ASVP 2877 Lun Apr 20, 2009 10:06 am
ASVP Leggi gli ultimi messaggi
Non ci sono nuovi messaggi riavviare box ZS da remoto ne causa il crash
0 ASVP 2396 Mar Apr 14, 2009 10:15 pm
ASVP Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Modulo e100 con lan integratra su Dell d505
2 febo1234 3001 Dom Mar 22, 2009 2:00 am
febo1234 Leggi gli ultimi messaggi
Non ci sono nuovi messaggi 23:57:06 ttyS0: ioctl: Input/output error
0 ASVP 3063 Mer Mar 18, 2009 12:05 am
ASVP Leggi gli ultimi messaggi
Non ci sono nuovi messaggi NAS-IP-Address (attributo 4) da parte del CaptivePortal
5 cicciopasticcio 5690 Mer Mar 04, 2009 1:49 pm
cicciopasticcio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi istallazione DansGuard su zeroshell Release 1.0.beta10
7 tonyilpadrino 6690 Gio Feb 26, 2009 1:59 pm
torculus Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ERROR: BRIDGE00 not created: - Ma il bridge č stato creato.
7 ufoonline 5423 Mar Gen 13, 2009 9:40 am
lorenzo52 Leggi gli ultimi messaggi
Non ci sono nuovi messaggi cancellazione utente
1 htc 3152 Dom Gen 11, 2009 5:47 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi VIRTUAL SERVERS: ip address che non va...
1 TigerRR 3086 Mar Dic 16, 2008 6:00 pm
ufoonline Leggi gli ultimi messaggi
Non ci sono nuovi messaggi ERROR - Errore su cambio IP
0 ufoonline 2615 Mar Dic 16, 2008 5:59 pm
ufoonline Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Captive Portal - utente rimane connesso con popup chiusa
2 hmd 4006 Mar Dic 16, 2008 12:45 am
iltambe Leggi gli ultimi messaggi
Non ci sono nuovi messaggi DATABASE
3 VITO 3830 Ven Dic 05, 2008 2:31 pm
VITO Leggi gli ultimi messaggi
Non ci sono nuovi messaggi visualizzazione pagine visitate da altri utenti
2 niki15111966 3683 Mar Nov 25, 2008 2:54 pm
niki15111966 Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Stato VPN Lan-To-Lan
0 AlwaysHC 2847 Ven Nov 14, 2008 9:55 am
AlwaysHC Leggi gli ultimi messaggi
Non ci sono nuovi messaggi problemi zs11
1 htc 3095 Gio Nov 13, 2008 11:50 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi qos + proxy
3 izilic 4623 Mer Nov 05, 2008 11:24 pm
ASVP Leggi gli ultimi messaggi
Non ci sono nuovi messaggi BUG cambio password
0 lightvin 2827 Sab Nov 01, 2008 6:05 pm
lightvin Leggi gli ultimi messaggi
Non ci sono nuovi messaggi scusatemi
4 htc 4376 Ven Ott 31, 2008 7:57 am
htc Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Proxy ARP attivo di default?
1 pronto.bontempi 4074 Sab Ott 25, 2008 11:53 am
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi VPN lan-to-lan e routing
1 matteo.monfardini 3546 Dom Set 28, 2008 2:58 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Errore nel Kernel?
1 lello 3411 Gio Set 04, 2008 10:04 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Kernel panic: nf_nat_setup_info
0 andreagabellini 3067 Gio Ago 28, 2008 2:27 pm
andreagabellini Leggi gli ultimi messaggi
Non ci sono nuovi messaggi TERM environment variable not set.
1 explinux 3476 Sab Ago 23, 2008 7:15 am
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi DHCP
3 argaar 4168 Ven Lug 04, 2008 9:52 am
argaar Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Kernel Panic ?! FS Ram...
1 martino87r 3456 Gio Giu 26, 2008 12:26 am
martino87r Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Trasferimento dati su un'altro zeroshell
10 VITO 9221 Mer Mag 21, 2008 1:26 pm
theskid Leggi gli ultimi messaggi
Non ci sono nuovi messaggi CAPTIVE PORTAL non FUNZIONANTE con Bridge e abilitazione QoS
0 scara89 3257 Dom Mag 18, 2008 4:27 pm
scara89 Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Log troncato?
1 deafbear 4253 Mar Apr 29, 2008 10:27 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi Zeroshell e proxy esterno
0 bay_vic 3658 Ven Apr 18, 2008 4:59 pm
bay_vic Leggi gli ultimi messaggi
Non ci sono nuovi messaggi 1.0beta8 Captive Portal su RADIUS esterno (proxy)
1 cicciopasticcio 5430 Ven Feb 08, 2008 10:44 pm
fulvio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi zless mostra il banner di ZeroShell
0 cicciopasticcio 3775 Gio Gen 24, 2008 4:00 am
cicciopasticcio Leggi gli ultimi messaggi
Non ci sono nuovi messaggi RIPv2
2 cicciopasticcio 6069 Mer Gen 23, 2008 8:39 am
cicciopasticcio Leggi gli ultimi messaggi
Mostra prima gli argomenti di:  
Nuovo argomento    Indice del forum -> Segnalazione BUG Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1
Vai a:  
Nuovi messaggi Nuovi messaggi    Non ci sono nuovi messaggi Non ci sono nuovi messaggi    Annuncio Annuncio
Nuovi messaggi [ Popolari ] Nuovi messaggi [ Popolari ]    Non ci sono nuovi messaggi [ Popolari ] Non ci sono nuovi messaggi [ Popolari ]    Importante Importante
Nuovi messaggi [ Chiusi ] Nuovi messaggi [ Chiusi ]    Non ci sono nuovi messaggi [ Chiusi ] Non ci sono nuovi messaggi [ Chiusi ]
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it