Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

problema in versione beta 7 con clienti autorizzati

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
Zeroproblemi



Registrato: 28/03/07 17:02
Messaggi: 18

MessaggioInviato: Ven Nov 02, 2007 5:36 pm    Oggetto: problema in versione beta 7 con clienti autorizzati Rispondi citando

Ciao a tutti e ancora complimenti a Fulvio, ma.... da quando ho messo la live 7 beta, quando aggiungo al mio elenco dei clienti autorizzati uno nuovo non c'e' problema... se ne metto un secondo mi sostituisce il primo messo. Confused

Quale potrebbe essere il motivo?

Ciao a tutti
Top
Profilo Invia messaggio privato
fulvio
Site Admin


Registrato: 01/11/06 17:45
Messaggi: 1558

MessaggioInviato: Ven Nov 02, 2007 8:27 pm    Oggetto: Rispondi citando

Non riesco a riprodurre il problema.
Comunque prova a resettare il Free Clients con il comando da shell:

rm -rf /var/register/system/cp/FreeClients/*

Hai provato con un altro browser? Magari nel tuo č rimasta qualcosa nella cache.

Ciao
Fulvio
Top
Profilo Invia messaggio privato
Zeroproblemi



Registrato: 28/03/07 17:02
Messaggi: 18

MessaggioInviato: Sab Nov 03, 2007 12:06 pm    Oggetto: ho provato da piu stazioni... Rispondi citando

Oggi provero da shell il comando che mi hai scritto, ma per il browser ho fatto piu prove, da opera da IE7 da safari.... e non cambia la situazione
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it