Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Impostando le regole, HTTP PRoxy e Whitelist non funziona

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
merope



Registrato: 11/06/16 12:44
Messaggi: 46

MessaggioInviato: Lun Nov 14, 2016 11:05 pm    Oggetto: Impostando le regole, HTTP PRoxy e Whitelist non funziona Rispondi citando

Salve,
avevo finora abilitato HTTP PROXY con relativa WHITELIST e questo mi consentiva che certi IP potessero navigare verso determinati siti.
Ho impostato successivamente delle regole di FORWARD per proteggere la rete (da e per Internet) dove solo alcuni IP navigano verso Internet (non sono quelli abilitati in HTTP PROXY con la voce Capture)
Ebbene i siti in whitelist non sono pił raggiungibili.
Come mai ? Che mi manca ?
Grazie
Top
Profilo Invia messaggio privato
merope



Registrato: 11/06/16 12:44
Messaggi: 46

MessaggioInviato: Mar Nov 15, 2016 6:08 pm    Oggetto: Rispondi citando

Scusate se pongo l'attenzione sul post, ma confidando sul vostro supporto, spero di sbloccare un problema molto impatttante operativamente.
Grazie
Top
Profilo Invia messaggio privato
wind



Registrato: 01/11/12 09:51
Messaggi: 130

MessaggioInviato: Ven Nov 18, 2016 11:08 am    Oggetto: Rispondi citando

posta le 2 immagini delle 2 impostazioni.....

F.W. e proxy
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it