Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Aiuto ripristino GUI non funzionante neanche in safe mode

 
Nuovo argomento   Rispondi    Indice del forum -> Reti
Precedente :: Successivo  
Autore Messaggio
andreaselmo



Registrato: 03/08/18 14:08
Messaggi: 1

MessaggioInviato: Ven Ago 03, 2018 2:23 pm    Oggetto: Aiuto ripristino GUI non funzionante neanche in safe mode Rispondi citando

Salve,
Da poco ho aggiornato all' ultima versione zeroshell e da quel momento dava dei problemi nel forwarding Che con un semplice riavvio della macchina si é risolto.
Nel cercare il problema ho disattivato (non disinstallato) l' add-on dansGuardian e da allora l'interfaccia web non funziona pił nemmeno mettendo zeroshell in Safe mode ne su un indirizzo specificato ne su quello di default ( 192.168.0.75 ) .
Non so pił cosa provare, ho trovato fari topic con istruzioni da lanciare da Shell per modificare le ip-table, ma non funzionano.
Sapete darmi una soluzione?
Grazie
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Reti Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it