Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

problemi con beta 10

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
giuliano



Registrato: 06/12/06 08:26
Messaggi: 73

MessaggioInviato: Lun Giu 30, 2008 12:01 pm    Oggetto: problemi con beta 10 Rispondi citando

ciao Fulvio,
ho provato la beta 10 con alcuni server e ho trovato alcuni problemi:
* server con scheda D-Link System Inc DL10050 Sundance Ethernet (rev 12) (4 pote da ETH00 a ETH03). non engono assegnati gli IP in quanto la scheda non esiste (?). probabilmente un problema di nomi ma non ho potuto indagare per non dare dissevizi agli utenti
* server hp DL320G5P con cd/dvd option kit + hd sata per i dati. kernel panic dopo una decina di tentativi di montare la root da disco usb o sata. Nemmeno qui ho potuto fare diagnostica e sono tronato alla versione precedente con boot da usb

hai qualche suggerimento ? sul server con la scheda d-link potrei fare qualche prova domani in pausa pranzo.

grazie

giuliano
Top
Profilo Invia messaggio privato
giuliano



Registrato: 06/12/06 08:26
Messaggi: 73

MessaggioInviato: Gio Lug 17, 2008 7:22 am    Oggetto: Rispondi citando

Fulvio, hai qualche suggerimento ?
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it