Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

errore bond

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
artu98



Registrato: 26/09/07 10:24
Messaggi: 46

MessaggioInviato: Gio Nov 06, 2008 6:42 pm    Oggetto: errore bond Rispondi citando

avendo in load bancing due vpn , quando mi collego da remoto con terminal server mi compare questo errore sui log.:

11-06-2008 18:34:59 Kernel.Warning 192.168.1.95 kernel: QoS/001IN=BRIDGE00 OUT=BRIDGE00 PHYSIN=BOND00 PHYSOUT=ETH00 SRC=192.168.1.86 DST=192.168.1.99 LEN=40 TOS=0x00 PREC=0x00 TTL=128 ID=51573 DF PROTO=TCP SPT=3587 DPT=3389 WINDOW=65409 RES=0x00 ACK URGP=0
11-06-2008 18:34:52 Kernel.Warning 192.168.1.95 kernel: QoS/001IN=BRIDGE00 OUT=BRIDGE00 PHYSIN=BOND00 PHYSOUT=ETH00 SRC=192.168.1.86 DST=192.168.1.99 LEN=40 TOS=0x00 PREC=0x00 TTL=128 ID=51511 DF PROTO=TCP SPT=3587 DPT=3389 WINDOW=64233 RES=0x00 ACK URGP=0
11-06-2008 18:34:47 Kernel.Warning 192.168.1.95 kernel: QoS/001IN=BRIDGE00 OUT=BRIDGE00 PHYSIN=BOND00 PHYSOUT=ETH00 SRC=192.168.1.86 DST=192.168.1.99 LEN=40 TOS=0x00 PREC=0x00 TTL=128 ID=51449 DF PROTO=TCP SPT=3587 DPT=3389 WINDOW=64380 RES=0x00 ACK URGP=0
11-06-2008 18:34:40 Kernel.Warning 192.168.1.95 kernel: QoS/001IN=BRIDGE00 OUT=BRIDGE00 PHYSIN=BOND00 PHYSOUT=ETH00 SRC=192.168.1.86 DST=192.168.1.99 LEN=40 TOS=0x00 PREC=0x00 TTL=128 ID=51398 DF PROTO=TCP SPT=3587 DPT=3389 WINDOW=64548 RES=0x00 ACK URGP=0
11-06-2008 18:34:38 Daemon.Info 192.168.1.97 proxy[16112]: 192.168.1.86 GET 200 http://192.168.1.200/bmlinks/ddf.xml 231+1577 OK
11-06-2008 18:34:35 Kernel.Warning 192.168.1.95 kernel: QoS/001IN=BRIDGE00 OUT=BRIDGE00 PHYSIN=BOND00 PHYSOUT=ETH00 SRC=192.168.1.86 DST=192.168.1.99 LEN=40 TOS=0x00 PREC=0x00 TTL=128 ID=51320 DF PROTO=TCP SPT=3587 DPT=3389 WINDOW=64695 RES=0x00 ACK URGP=0


dopo un po il ping verso l'ip remoto della vpn viene perso e si pianta il collegamento.
per ripristinare almeno una delle due vpn devo disabilitare e riabilitare il gateway nel net balancer.
il problema č che questo problema (VPN DOWN E UP)avviene molto spesso , COSA POTREBBE ESSERE?

GRAZIE A TUTTI
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it