Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

QOS in bridge trasparente - non va con PPPOE?

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
krees



Registrato: 02/04/09 09:23
Messaggi: 1

MessaggioInviato: Gio Apr 02, 2009 5:57 pm    Oggetto: QOS in bridge trasparente - non va con PPPOE? Rispondi citando

Salve a tutti, vorrei utilizzare Zeroshell per QOS e traffic shaping e l'ho configurato in bridge come da faq trovata sul sito, funziona benissimo.

Se però lo uso tra un PPPoE server (Mikrotik) e un client connesso ad esso tramite PPPoE, i pacchetti che transitano nel bridge non vengono classificati. Se guardo le statistiche infatti il traffico mi passa tutto come "default".

Qual è secondo voi la spiegazione? Dove sbaglio?

Spero di essere stato chiaro, grazie in anticipo e complimenti per la distribuzione.
Top
Profilo Invia messaggio privato
ASVP



Registrato: 21/05/08 12:58
Messaggi: 134

MessaggioInviato: Dom Apr 19, 2009 1:27 am    Oggetto: Rispondi citando

credo tu debba applicare le regole di qos all'interfaccia ppoe in luogo della ethx cui e' collegato il modem
_________________
www.asvp.it
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it