Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

stranezze zeroshell

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
softgallo



Registrato: 20/05/09 16:00
Messaggi: 13
Residenza: Varese

MessaggioInviato: Mar Nov 03, 2009 4:35 pm    Oggetto: stranezze zeroshell Rispondi citando

Ciao

premetto che zeroshell release 11 e in funziona da diversi mesi, perfettamente configurato come proxy trasparente.... e delle liste dansguardian di filtraggio dei contenuti.

il tutto in funzione in una rete aziendale... di un 100 postazioni.

da mesi accediamo al sito http://crm.lario.com

il quale dopo login e password entra nel crm vero ├Ę proprio.

dal 13 ottobre, con proxy attivato e letteralmente impossibile entrare nel sito, si collega chiede login e password, e poi immeditamente risponde, impossibile visualizzare la pagina web.

inutile dire, che il sito ├Ę autorizzato sia negli script di dansguardian, sia nelle white list... ma questo non cambia lo stato delle cose.

unica nota positiva e che in una macchina virtuale, sempre sotto copertura proxy, il sito si apre e funziona... mentre su tutte le postazioni risponde sempre in errore.

ovviamente disabilitando il proxy.. il sito ritorna a funzionare regolarmente.

sto davvero impazzendo, ma non riesco a capire cosa del proxy blocca questo sito??

Fulvio, hai qualche idea a proposito... considerando anche il fatto che prima del 13 ottobre il sito in questione ha sempre funzionato regolarmente ovviamente con proxy attivato.

grazie per l'eventuale aiuto.

Gianluca P.
_________________
_________________________________
Sgt
Top
Profilo Invia messaggio privato MSN
giancagianca



Registrato: 14/08/07 20:10
Messaggi: 320

MessaggioInviato: Mer Nov 04, 2009 5:25 pm    Oggetto: Rispondi citando

La data del 13 ottobre mi ricorda il patch day di microsoft. Anche io ho avuto qualche problema dopo l'applicazione di queste patch. Svuotando la cache di intenet explorer l'inconveniente ├Ę pero' sparito.

Spero ti sia di aiuto.

Ciao.
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it