Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Captive Portal e Internet Explorer

 
Nuovo argomento   Rispondi    Indice del forum -> Segnalazione BUG
Precedente :: Successivo  
Autore Messaggio
misha



Registrato: 15/02/10 17:51
Messaggi: 1

MessaggioInviato: Lun Feb 15, 2010 6:01 pm    Oggetto: Captive Portal e Internet Explorer Rispondi citando

Ciao a tutti, sto provando ad utilizzare il Captive Portal, ma, sebbene funzioni perfettamente con Firefox, non vuole saperne di funzionare con Internet Explorer, non facendo apparire la pagina di login del CP. Tutto funziona magnificamente, invece, se dalla configurazione CP elimino l'utilizzo dell'https.

Chi pu├▓ darmi una mano ?

Grazie
Top
Profilo Invia messaggio privato
NdK



Registrato: 27/01/10 12:36
Messaggi: 509

MessaggioInviato: Mer Feb 17, 2010 1:56 pm    Oggetto: Rispondi citando

Non avrai selezionato un livello di sicurezza troppo elevato in exploder?
In pratica potrebbe rifiutare il certificato senza chiederti nulla...
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Segnalazione BUG Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it