Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

problemi zs11

 
Nuovo argomento   Rispondi    Indice del forum -> Segnalazione BUG
Precedente :: Successivo  
Autore Messaggio
htc



Registrato: 09/12/06 18:40
Messaggi: 139

MessaggioInviato: Gio Nov 13, 2008 7:45 pm    Oggetto: problemi zs11 Rispondi citando

ciao Fulvio
come sai ho una rete wireless che gestisce una ventina di utenti con zs9 non c'era nessun problema ill sistema ha funzionato per mesi senza nessun intoppo, da una quindicina di giorni ho installato zs 11 e stranamente ogni 3-4 giorni iil computer zs11 inizia a sconnettere continuamente gli utenti poi non diventa irraggiungibile ( nel senso che se inserisco l'ip non si apre la finestra di zs11) anche se riconnettendosi continuamente si riesce a navigare infine si blocca cioè rilevo la presenza del segnale quindi il wireless funziona ma non si naviga più e sono costretto ad andare a resettare la macchina onsite (circa 3KM ogni volta)
se vuoi altri dettagli che mi sono sfuggiti chiedi pure
Top
Profilo Invia messaggio privato
fulvio
Site Admin


Registrato: 01/11/06 17:45
Messaggi: 1559

MessaggioInviato: Gio Nov 13, 2008 11:50 pm    Oggetto: Rispondi citando

Purtroppo in questi casi puoi fare solo due cose:

- ti accontenti della beta9

- provi a sostituire l'hardware con qualcosa di diverso.

Il Kernel della beta11 è molto stabile, ma purtroppo ci possono essere delle eccezioni.

Saluti
Fulvio
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Segnalazione BUG Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it