Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Windows Vista e ZeroShell - cavo si rete scollegato

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
piupigei



Registrato: 13/02/09 08:34
Messaggi: 12

MessaggioInviato: Ven Mar 27, 2009 12:42 pm    Oggetto: Windows Vista e ZeroShell - cavo si rete scollegato Rispondi citando

Ciao,
Ho un client (portatile toshiba) con Windows Vista, il mio problema č che quando gli collego il cavo di rete in uscita da ZS, mi dice che il cavo č scollegato come se non sentisse proprio il link della scheda... con lo stesso cavo collegato direttamente al router non mi da nessun problema... mentre con altri client windows Xp collegati in uscita da ZS nessun problema...

Da cosa potrebbe dipendere????

Grazie,
Piupigei
Top
Profilo Invia messaggio privato
andrea.cutelle



Registrato: 28/06/07 17:26
Messaggi: 44

MessaggioInviato: Ven Mar 27, 2009 4:15 pm    Oggetto: Rispondi citando

ciao, dipende dalla scheda di rete del pc con il quale ti colleghi... alcune non hanno l'auto mdi... prova ad usare un cavo di rete incrociato... non dovresti piu avere il problema.

ciao
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it