Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

problemi di profilo beta12

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
pirataxp



Registrato: 01/12/09 18:12
Messaggi: 45

MessaggioInviato: Mar Dic 01, 2009 6:17 pm    Oggetto: problemi di profilo beta12 Rispondi citando

Salve a tutti uso captive portal versione beta 12 e mi succede una cosa strana dopo aver configurato il tutto e quindi salvato e attivato il profilo , mi funziona tutto pero' se per caso va via la corrente e riparte parte con il profilo provvisorio e mi scompare il profilo creato , per ripristinarlo basta creare un nuovo profilo con un altro nome e automaticamente mi ricompare il vecchio , che riattivo e funziona .E successo a qualcuno di voi?????? succede sempre e solamente quando va via la corrente ed il pc si spegne qualcuno mi aiuta grazie
Top
Profilo Invia messaggio privato
lello



Registrato: 03/07/07 22:19
Messaggi: 16

MessaggioInviato: Mar Dic 15, 2009 4:55 pm    Oggetto: Re: problemi di profilo beta12 Rispondi citando

pirataxp ha scritto:
Salve a tutti uso captive portal versione beta 12 e mi succede una cosa strana dopo aver configurato il tutto e quindi salvato e attivato il profilo , mi funziona tutto pero' se per caso va via la corrente e riparte parte con il profilo provvisorio e mi scompare il profilo creato , per ripristinarlo basta creare un nuovo profilo con un altro nome e automaticamente mi ricompare il vecchio , che riattivo e funziona .E successo a qualcuno di voi?????? succede sempre e solamente quando va via la corrente ed il pc si spegne qualcuno mi aiuta grazie


Prova a metterci un buon gruppo di continuit├á e non dovresti avere pi├╣ di questi problemi. In ogni caso a me non ├Ę mai successo. Al limite dopo aver attivato il nuovo profilo, prova a cancellare quello di default, cosa non del tutto consigliabile in verit├á, sopratutto nell'ipotesi dovessi ricorrere alle funzioni di ZS in failsafe mode.
Top
Profilo Invia messaggio privato
franco



Registrato: 30/04/09 17:06
Messaggi: 426

MessaggioInviato: Mar Dic 15, 2009 5:00 pm    Oggetto: Rispondi citando

da oltre 2 anni uso schede alix e pc ma non mi ├Ę mai successo, prova su un altro hardware
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it