Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Problema RTL8103EL

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
stevex



Registrato: 02/02/11 21:12
Messaggi: 1

MessaggioInviato: Mer Mar 02, 2011 3:14 pm    Oggetto: Problema RTL8103EL Rispondi citando

Ciao a tutti
sono nuovo nel mondo Zeroshell, dopo aver passato qualche settimana a provarlo su virtualbox ho deciso di installarlo su una macchina a se stante e li nascono i problemi.
Ho comprato una scheda madre Intel Desktop Board D410PT e anche una seconda scheda di rete D-Link, la seconda funziona perfettamente, mentre la prima una RTL8103EL viene riconosciuta ma come un'altro modello infatti Ipmanger mi visualizza questo "ETH00 - Realtek Semiconductor Co., Ltd. RTL8101e/RTL8102E PCI Express Fast Ethernet controller (rev 02)
Status: No link detected" pur essendo il cavo inserito.
La scheda non funziona minimaente sotto Zeroshell beta 14 live cd, ma funziona correttamente sotto Ubuntu 10.04.
Cosa posso fare per farla funzionare correttamente?
Grazie
Stevex
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it