Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Captive portal non fa vedere tutti gli utenti connessi

 
Nuovo argomento   Rispondi    Indice del forum -> Segnalazione BUG
Precedente :: Successivo  
Autore Messaggio
mr.roby



Registrato: 26/02/09 12:44
Messaggi: 15

MessaggioInviato: Sab Mag 19, 2012 7:40 am    Oggetto: Captive portal non fa vedere tutti gli utenti connessi Rispondi citando

versione b16 s¨ Alix: il captive portal mi fÓ vedere solo l'ip di alcuni utenti connessi ma il nome e mac in bianco...
vedo dal log che alcuni utenti sono connessi ma il captive portal non li fÓ proprio vedere....
ho fatto uno screen shoot del problema ma non s˛ come postarlo...
per autenticare io uso Kerberos 5, Radius e accounting disabilitati...
Top
Profilo Invia messaggio privato
mr.roby



Registrato: 26/02/09 12:44
Messaggi: 15

MessaggioInviato: Mar Mag 22, 2012 9:36 am    Oggetto: Rispondi citando

Disabilitato Radius interno (che non uso) e servizio di Accounting e tutto SEMBRA funzionare alla perfezione....
Top
Profilo Invia messaggio privato
riccato



Registrato: 21/10/12 16:15
Messaggi: 4

MessaggioInviato: Dom Ott 21, 2012 4:28 pm    Oggetto: Stesso problema Rispondi citando

Stesso problema. Come si disabilita il RADIUS una volta che lo si Ŕ attivato per tutti e 200 gli utenti?

Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Segnalazione BUG Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it