Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

e100 vs. e1000

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
kls64



Registrato: 26/01/09 12:42
Messaggi: 17

MessaggioInviato: Mar Mar 31, 2009 3:46 pm    Oggetto: e100 vs. e1000 Rispondi citando

Ciao.
A me succede una cosa abbastanza strana.
Su una scheda Intel CA810e PIII 733MHz ho installado due NIC Gigabit Intel, che si aggiungono all'interfaccia di rete 10/100Mbit presente.
Se avvio zeroshell senza i due NIC Gigabit (su slot PCI) viene caricato il modulo e100.
Se installo i NIC Gigabit viene caricato il modulo e1000 ma zeroshell non vede più la scheda di rete 10/100 della motherboard.

Sembra come se tutte le interfacce di rete debbano avere la stessa velocità per essere viste. Facendo un mix vengono escluse quelle non corrispondenti al modulo che zeroshell carica.

A nessuno è mai successo qualcosa di simile? Oltre a buttare la scheda madre che suggerimenti mi date?
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it