Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Problemi con ALIX 1D

 
Nuovo argomento   Rispondi    Indice del forum -> Dispositivi Embedded
Precedente :: Successivo  
Autore Messaggio
FTCSD



Registrato: 02/07/13 09:12
Messaggi: 1

MessaggioInviato: Mar Lug 02, 2013 9:24 am    Oggetto: Problemi con ALIX 1D Rispondi citando

alve,
Abbiamo problemi con la scheda ALIX 1D usata con zeroshell per realizzare un captive portal.
Fino a qualche tempo fa riuscivamo a farla funzionare bene e invece ora dopo aver aggiornato zeroshell alla 2.0RC2 e riconfigurato le impostazioni da backup abbiamo iniziato ad avere problemi.
In molti PC e smartphone l'autenticazione da portale tramite pop up non funziona e sembra sovraccaricare la macchina.
Alcune volte non compare neanche la schermata di login, a volte compare e riusciamo ad effettuare il login ma poi non avviene l'abilitazione a navigare ed il pop up carica all'infinito.

Vediamo che la macchina a tratti sembra sovraccaricata di lavoro.

Potrebbe dipendere da un malfunzionamento hardware, visto che ho gią effettuato diverse volte la reinstallazione di zeroshell da capo?

Saluti,
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Dispositivi Embedded Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it