Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Zeroshell non fa più navigare dopo 2-3 gg. Riavvio e riparte

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
paolocresti



Registrato: 20/12/13 15:50
Messaggi: 2

MessaggioInviato: Ven Dic 20, 2013 4:00 pm    Oggetto: Zeroshell non fa più navigare dopo 2-3 gg. Riavvio e riparte Rispondi citando

Salve,
come da titolo ho il seguente problema con Zeroshell 2.0 RC2: dopo 2-3 gg. non si esce più all'esterno. Cosa strana che questo non accade da principio per tutti i client, ma solo per una parte di essi, poi piano piano a tutti. Riavvio Zeroshell e riparte tutto.
Ho 3 gateway adsl sulla stessa subnet di zeroshell, così come tutti i client ed utilizzo il net balancer con failover. I servizi che uso oltre al net balancer sono: proxy con dansguardian, dhcp, dns (con inoltro verso i dns di google), firewall e filtri layer-7. Premetto che ho escluso dal pool dhcp zeroshell stesso, i 3 gateway e l'unico server con indirizzo statico. Aggiungo anche che nei momenti in cui i client non escono all'esterno io riesco a connettermi da remoto a zeroshell e a fare dei dns lookup e dei ping dall'interfaccia zeroshell.
Grazie sin da ora.
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it