Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Accesso impossibile da WAN con ZS 3.0 - RISOLTO -

 
Nuovo argomento   Rispondi    Indice del forum -> Segnalazione BUG
Precedente :: Successivo  
Autore Messaggio
LeoeL



Registrato: 12/08/13 11:08
Messaggi: 75

MessaggioInviato: Mar Gen 07, 2014 7:54 am    Oggetto: Accesso impossibile da WAN con ZS 3.0 - RISOLTO - Rispondi citando

Non riesco più ad accedere alla pagina di amministrazione dall'esterno.
L'errore è TUNNEL CONNECTION FAILED.
Fino alla 2.0 RC3 non avevo mai avuto questo problema.
Per info, riesco, sempre dall'esterno, ad entrare nei vari NAS e AP che sono in LAN.


L'ultima modifica di LeoeL il Mar Gen 21, 2014 7:50 am, modificato 1 volta
Top
Profilo Invia messaggio privato
LeoeL



Registrato: 12/08/13 11:08
Messaggi: 75

MessaggioInviato: Gio Gen 16, 2014 7:55 am    Oggetto: Rispondi citando

Succede solo a me?
Possibile?
Top
Profilo Invia messaggio privato
redfive



Registrato: 26/06/09 22:21
Messaggi: 777

MessaggioInviato: Gio Gen 16, 2014 12:47 pm    Oggetto: Rispondi citando

Ciao, come è impostato l'accesso in SYSTEM>>Setup>>Web ?
Top
Profilo Invia messaggio privato
LeoeL



Registrato: 12/08/13 11:08
Messaggi: 75

MessaggioInviato: Mar Gen 21, 2014 7:49 am    Oggetto: Rispondi citando

Grazie!!!
Ho aggiunto ETH00 ed ora va.
Ma prima questa pagina non c'era o si è persa la configurazione con l'aggiornamento?
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Segnalazione BUG Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it