Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Nuova release Zeroshell 3.1.0
Vai a Precedente  1, 2
 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
ziotibia81



Registrato: 14/10/09 13:08
Messaggi: 90

MessaggioInviato: Mar Lug 22, 2014 8:11 am    Oggetto: Rispondi citando

Installato e adesso funziona!!!

fulvio ha scritto:
Per il problema degli IP sulle VPN che non vengono impostati al boot è disponibile il pacchetto 23100 che risolve il problema.
Saluti
Fulvio
Top
Profilo Invia messaggio privato
VITO



Registrato: 03/04/07 23:29
Messaggi: 352

MessaggioInviato: Mar Lug 22, 2014 10:54 am    Oggetto: Rispondi citando

in corso test di squid

L'ultima modifica di VITO il Dom Lug 27, 2014 10:59 pm, modificato 2 volte
Top
Profilo Invia messaggio privato
EmmeKappa



Registrato: 07/05/10 12:51
Messaggi: 315

MessaggioInviato: Mer Lug 23, 2014 8:51 am    Oggetto: Rispondi citando

3.1.0 con 3.4.90-zs-k8 attivo ok
Top
Profilo Invia messaggio privato
roberto.schiano



Registrato: 17/04/14 09:54
Messaggi: 84

MessaggioInviato: Mar Ago 05, 2014 2:19 pm    Oggetto: Limiti CP Rispondi citando

Tra le altre cose, il Captive Portal è stato migliorato e permette ora un maggior numero di utenti connessi contemporaneamente.

Qual'era il limite con 3,0 e quale quello con 3.1?

Grazie e buon lavoro a tutti
Top
Profilo Invia messaggio privato
maverick



Registrato: 18/03/14 17:25
Messaggi: 541

MessaggioInviato: Mar Ago 05, 2014 2:45 pm    Oggetto: Rispondi citando

purtroppo le mie installazioni non vanno a buon fine o meglio mi nega il permesso all'accesso di zs?

si può risolvere in qualche modo?

grazie mille a tutti
Top
Profilo Invia messaggio privato
lucdiamuro



Registrato: 28/02/13 19:18
Messaggi: 74

MessaggioInviato: Mar Ago 05, 2014 2:57 pm    Oggetto: Rispondi citando

fulvio ha scritto:
lucdiamuro ha scritto:
Per quanto riguarda la Iso risolto per un problema di rete non aveva scaricato completamente il file anche se l'ultimo msg mi diceva di riavviare installazione completata ma adesso quando voglio entrare in zeroshell mi dice " You don't have permission to access /cgi-bin/kerbynet on this server.


Non riesco a riprodurre il problema, ma la mia ipotesi è che su device non troppo veloci possa avvenire una scrittura parziale poiché il reboot avviene troppo presto. Ora ho aggiunto un operazione di Sync. Speriamo che ciò basti.

Saluti
Fulvio


Purtroppo continua a dare lo stesso problema ed il reboot l'ho effettuato dopo c.a. 30 minuti
Top
Profilo Invia messaggio privato
lucdiamuro



Registrato: 28/02/13 19:18
Messaggi: 74

MessaggioInviato: Mer Set 17, 2014 8:48 am    Oggetto: Rispondi citando

Maverick Scusami volevo sapere se hai risolto i problemi legati ai permessi in ZS alla versione 3.1 io sono ancora fermo alla 3.0
Grazie
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Vai a Precedente  1, 2
Pagina 2 di 2

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it