Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Vecchi profili non funzionanti

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroTruth
Precedente :: Successivo  
Autore Messaggio
EmmeKappa



Registrato: 07/05/10 12:51
Messaggi: 323

MessaggioInviato: Mer Gen 21, 2015 9:48 am    Oggetto: Vecchi profili non funzionanti Rispondi citando

Premetto che ho delle connessioni in SPC con telecom

alcuni colleghi si autenticano da rete remota attraverso ZS-ZT prima di poter fare qualsiasi cosa Very Happy

sono appena passato dalla vecchia versione 2.1 alla nuova 3.0

mantenendo i profili gia' creati.


qualsiasi utente presente in quei profili poteva accedere in rete locale ma non tramite la connessione in remoto .. ho dovuto passarli sulla Default.

se rimanevano su quella creata con la versione 2.1 gli diceva che la password era scaduta.

forse c'e' una piccola incompatibilitą.

i profili che ho provato sono praticamente tutti, compreso un profilo che si chiama "completo" che ha selezionate tutte le schede di rete come la Default.
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroTruth Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it