Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Problemi di autenticazione con FB

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroTruth
Precedente :: Successivo  
Autore Messaggio
luca.calatro@klfitalia.it



Registrato: 18/05/15 10:35
Messaggi: 11

MessaggioInviato: Lun Mag 25, 2015 11:17 am    Oggetto: Problemi di autenticazione con FB Rispondi citando

Ciao a tutti, avrei bisogno di informazioni relative all'autenticazione via autoregistrazione con Fb che ultimamente mi sta creando problemi con la risposta "il tuo Login non è valido". Ho verificato più volte la cosa con il mio account Facebook e, mentre l'accesso è immediato dalla pagina FB, se provo ad utilizzare le stesse credenziali nell'autoregistrazione non se ne parla. Qaulcuno ha qualche indicazione da darmi? Effettuando invece il login con Google+ tutto va a buon fine; mi sono anche creato un account twitter e anche con questa registrazione tutto OK. Ho anche provato a cambiare la mia PW di Fb ma nulla...controllando nei log trovo il completamento dell'autenticazione con google+ e twitter mentre per quanto riguarda Facebook non trovo nulla, nemmeno un fail.

GRAZIE Rolling Eyes
Top
Profilo Invia messaggio privato
iv3ram



Registrato: 22/04/15 07:23
Messaggi: 8

MessaggioInviato: Gio Mag 28, 2015 11:39 am    Oggetto: Re: Problemi di autenticazione con FB Rispondi citando

luca.calatro@klfitalia.it ha scritto:
Ciao a tutti, avrei bisogno di informazioni relative all'autenticazione via autoregistrazione con Fb che ultimamente mi sta creando problemi con la risposta "il tuo Login non è valido". Ho verificato più volte la cosa con il mio account Facebook e, mentre l'accesso è immediato dalla pagina FB, se provo ad utilizzare le stesse credenziali nell'autoregistrazione non se ne parla. Qaulcuno ha qualche indicazione da darmi? Effettuando invece il login con Google+ tutto va a buon fine; mi sono anche creato un account twitter e anche con questa registrazione tutto OK. Ho anche provato a cambiare la mia PW di Fb ma nulla...controllando nei log trovo il completamento dell'autenticazione con google+ e twitter mentre per quanto riguarda Facebook non trovo nulla, nemmeno un fail.

GRAZIE Rolling Eyes

Stesso problema anche io dopo l'ultimo aggiornamento di oggi
Top
Profilo Invia messaggio privato
roberto.schiano



Registrato: 17/04/14 09:54
Messaggi: 84

MessaggioInviato: Ven Mag 29, 2015 4:36 pm    Oggetto: Stesso problema Rispondi citando

Mi accodo...
Ho fatto quattro installazioni in questi giorni e tutte così...
Ok G+ e Twitter, account non valido con FB.
Non credo sia un aggiornamento, me lo fa anche una macchina non registrata e quindi non aggiornata.
Saluti
Top
Profilo Invia messaggio privato
danielersm



Registrato: 01/06/15 11:39
Messaggi: 1

MessaggioInviato: Lun Giu 01, 2015 11:40 am    Oggetto: Rispondi citando

mi accodo, "login incoretto"
Top
Profilo Invia messaggio privato
taggio



Registrato: 06/05/14 20:55
Messaggi: 87

MessaggioInviato: Lun Giu 01, 2015 2:10 pm    Oggetto: Rispondi citando

mi accodo, "login incoretto"
Top
Profilo Invia messaggio privato
truthahn



Registrato: 12/06/12 11:46
Messaggi: 2225

MessaggioInviato: Lun Giu 01, 2015 7:01 pm    Oggetto: Rispondi citando

Salve,
aggiornate e fatemi sapere. Grazie.

Buona serata.
Top
Profilo Invia messaggio privato
roberto.schiano



Registrato: 17/04/14 09:54
Messaggi: 84

MessaggioInviato: Mar Giu 02, 2015 11:32 am    Oggetto: Rispondi citando

Ho due macchine gemelle appena installate ed in laboratorio per test.
Installazioni fresche, ho provato il login FB non OK.
Registrate e aggiornate, una va l'altra no.
Faccio ancora dei test per vedere che differenze ci sono tra le due...
Top
Profilo Invia messaggio privato
taggio



Registrato: 06/05/14 20:55
Messaggi: 87

MessaggioInviato: Mer Giu 03, 2015 9:02 am    Oggetto: Rispondi citando

Salve,
ho aggiornato e a me funziona.
ma sembra abbia smesso di funzionare il Facebook Like!
Grazie
Top
Profilo Invia messaggio privato
quatoto



Registrato: 17/06/09 12:34
Messaggi: 63

MessaggioInviato: Mar Lug 07, 2015 11:53 am    Oggetto: Rispondi citando

Ciao a tutti ... si è presentato nuovamente lo stesso problema.

Errore di "Login non valido" a tutti i tentativi di accesso via Facebook.

Non ricordo di aver aggiornato il sistema. Qualche indicazione?

Grazie a tutti
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroTruth Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it