Indice del forum www.zeroshell.net
Distribuzione Linux ZeroShell
 
 FAQFAQ   CercaCerca  GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo  Log inLog in   Messaggi privatiMessaggi privati 

Niente protocolli in NdPI

 
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell
Precedente :: Successivo  
Autore Messaggio
merope



Registrato: 11/06/16 12:44
Messaggi: 46

MessaggioInviato: Mer Mag 17, 2017 10:17 pm    Oggetto: Niente protocolli in NdPI Rispondi citando

Salve,
ho la versione 4.9.27 32 bit (ma non cambia col 64 bit) e quando creo la regola non trovo nessun protocollo.
Se rimetto la versione 4.4.39 invece li ritrovo

Ciò che ho fatto è cancellare HOST ed il PROFILO per ricrearne un altro (lo scrivo non credendo che sia la causa, ma è l'unica cosa "strana" che ho fatto).

Che suggerimenti ? Grazie
Top
Profilo Invia messaggio privato
merope



Registrato: 11/06/16 12:44
Messaggi: 46

MessaggioInviato: Gio Mag 18, 2017 9:38 pm    Oggetto: Re: Niente protocolli in NdPI Rispondi citando

merope ha scritto:
Salve,
ho la versione 4.9.27 32 bit (ma non cambia col 64 bit) e quando creo la regola non trovo nessun protocollo.
Se rimetto la versione 4.4.39 invece li ritrovo

Ciò che ho fatto è cancellare HOST ed il PROFILO per ricrearne un altro (lo scrivo non credendo che sia la causa, ma è l'unica cosa "strana" che ho fatto).

Che suggerimenti ? Grazie

Ho capito la fonte dell'errore ..... l'aver rimosso HOST e PROFILO, mi faceva vedere le nuove versioni però non erano installate.
Le ho installate sebbene presenti in BOOT ed ora mi ritrovo i protocolli.
Grazie
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> ZeroShell Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it